312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
snällm123
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 05 Nov 2020 08:55

312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von snällm123 »

Hallo in die Runde,


da es zu meiner Frage zum Austausch vom Dieselfilter direkt so viele Antworten gab, hier gleich noch eine Frage:


Der 312D (Diesel, 1999, Automatik, ehem. Rettungswagen, Typ 903.412) verliert Kühlflüssigkeit. Ich habe jetzt zwei Mal hintereinander Wasser nachgefüllt.

Mir wurde gesagt, dass der Füllstand immer bis "max." sein soll. Wenn man oben in den behälter reinschaut, war der Plastiknupsi mit dem Aufdruck "MAX." zu sehen.

Auffüllungen: Ende August, danach circa 600km gefahren. Auto stand viel. Nachgefüllt wurden circa 500 ml.

Kontrolle einen Monat später: "MAX" wieder sichtbar, wieder einge mm Wasser nachgefüllt.

Kontrolle einen Monat später: nach circa 300 Kilometern, "MAX" wieder sichtbar. wieder Wasser nachgefüllt.


Das Fahrzeug wird nicht regelmäßig bewegt (da grade in der Innenausbauphase) und steht viel zwischen den Fahrten.


Nun ist mir auch noch aufgefallen, dass das Kühlmittel, was noch drin ist, braun und brackig aussieht.


Wie gehe ich nun am besten vor?


1.) Wasserpumpe und Schläuche in der Werki prüfen / tauschen lassen?

2.) Kühlmittel ablassen, System mit Schlauch ausspritzen, Kühlmittel nachfüllen und mal abwarten, was passiert?

3.) Kann man irgendwie überprüfen lassen, ob es sich um die Zylinderkopfdichtung handelt, die das problem verursacht? (Hab mal was von einer Messung von Wert X (Abgase??) im Kühlmittel gehört und dass das ein Hinweis auf Zylinderkopfdichtung sein kann???? Oder geht das nur über die Werkstatt und Ausbauen??)


Vielleicht noch zwei Hinweise:
Letzten Winter fiel von heute auf morgen die Heizung aus. Gebläse ging noch, aber keine Wärme. Wurde in der Werkstatt behoben.

Manchmal (alle paar Tausend Kilometer, bisher nur auf der Autobahn nach circa 1 Stunde fahrt) beschleunigt er nicht mehr (was er sonst doch ganz gut macht). Es kriecht dann bei 90 und mit viel Gasgeben bisschen mehr, Hügel rauffahren geht nur noch bei 80kmh. Beim ersten Mal hab ich die Batterie abgeklemmt, kurz gewartet, danach war alles wieder i.O. Beim zweiten Mal gings auf der Autobahn los, abgefahren auf die Landstrasse, nach Stop an der Ampel kaum noch über 70kmh hochgekommen. Noch ein Stopp an der Ampel - und er fuhr wieder flott wie immer, beschleunigte als ob nichts gewesen wäre.


Vielleicht helfen diese Hinweise für eine Ferndiagnose? Wie soll ich vorgehen?


Danke schonmal und bin gespannt auf eure Antworten!
Benutzeravatar
Tobezz
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 65
Registriert: 05 Apr 2019 08:50
Wohnort: Rostock

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von Tobezz »

Moin moin,

ich kann mich von den Fahrzeugdaten anschließen (ebenfalls Ex RTW). Ich habe das gleiche Problem. Bei mir ist ein Schlauch vom Zuheizer undicht. Wenn ich normal fahre alles gut - schalte ich den Zuheizer hinzu verliert er zügig Kühlwasser (1x die Woche auffüllen). Fährst du auch mit aktiven Zuheizer oder normal?

Die ZKD kann am Kühler geprüft werden. Mercedes hatte dies mit einer speziellen Flüssigkeit gemacht. Es wird ein Behälter mit blauer Flüssigkeit auf den Ausgleichbehälter gedrückt. Die Flüssigkeit färbt sich bei Abgasen sofort grün. Motor an - mit Gas geben alles i.O. Zum testen nochmal Richtung Auspuff gegangen - 2/3m vorher färbte es sich sofort grün. Das haben wir 2x getestet um sicher zu gehen. Vollständigkeitshalber - der Test wurde gemacht bevor ich die Leckage am Zuheizer entdeckt habe. Hatte ebenfalls die Vermutung das die ZKD einen weg hat.
Mercedes Sprinter 312D, Automatik, BJ 1999, KM 217.000, 225/75R16, 2x4 mit Sperre, Ex- Krankenwagen, Umbau zum Camper
snällm123
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 05 Nov 2020 08:55

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von snällm123 »

Danke für die Anwort.

Was genau ist der Zuheizer? Ist mir nicht bekannt das Teil und deshalb: keine Ahnung, ob an oder aus. Steh grad aufm Schlauch! Ist das die Heizung oder die Standheizung?


Kann man den Schlauch auswechseln oder füllst du einfach regelmäßig Kühlwasser nach?


Weisst du wo der Ablasser fürs Kühlwasser zu finden ist?
MB-Rumtreiber
Ist öfters hier
Ist öfters hier
Beiträge: 32
Registriert: 23 Nov 2016 08:35

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von MB-Rumtreiber »

Hallo,,
mein 312 D, Bj. 1998, hat keinen Zuheizer.
Meines Wissens haben erst ab CDI-Modelle einen Zuheizer.
Auf jeden Fall täte ich zunächst mal das Kühlwasser wechseln, auch das System durchspülen kann nicht schaden, damit genügend Schmutzanteile herausgespült werden.
Beste Grüsse von mir
Joachim, MB-Rumtreiber
98iger 312 D, L 3 H 2, 4x4
Benutzeravatar
Tobezz
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 65
Registriert: 05 Apr 2019 08:50
Wohnort: Rostock

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von Tobezz »

Hey,

mein 312d hat einen Zuheizer verbaut - jedoch muss ich diesen auch extra aktivieren. Wenn du nicht weißt was ich meine gehe ich erstmal davon aus das es nicht das Problem ist.

Kühlmittel hab ich bisher noch nicht abgelassen - gehe aber davon aus das es beim Sprinter wie bei jedem anderen FZG ist. Unterbodenschutz ab und dann sollte mittig vom Kühler eine Ablassschraube sein.

Du kannst beim wechsel auch eine Spülung machen - achte aber auf deine Außentemperatur. Beim Spülen wird ein Zusatz mit Wasser eingefüllt, dieser ist nicht Forstgeschützt.

Meine Leckage habe ich noch - muss aber momentan nichts mehr nachfüllen da mein Zuheizer temporär außer Betrieb gesetzt wurde.
Mercedes Sprinter 312D, Automatik, BJ 1999, KM 217.000, 225/75R16, 2x4 mit Sperre, Ex- Krankenwagen, Umbau zum Camper
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6545
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von Opa_R »

Hy :wink:
Um das Kühlsystem zu spülen gibt es beim " :D " Zitronensäure Granulat" ! Kühlwasser raus , Granulat uns Wasser rein , heiß laufen lassen , dann alles wieder raus und min 3x mit Wasser spülen.Immer mit heiß laufen lassen ! Dann 50 : 50 blaues Kühlmittel und Wasser rein , fertig !
Zum Kühlwasserverlust : schon mal hinten unter dem Auspuffkrümmer geschaut ? Da ist oft die Kopfdichtung undicht und man sieht eine Kalkspur :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
snällm123
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 05 Nov 2020 08:55

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von snällm123 »

Moin! Kühlmitel habe ich schon gekauft nach Beratung durch den :D . G48 von BASF. Ist das richtig? Ich hoffe, ich hab da die passende beratung bekommen.


Nun noch das Problem: Wo ist die Ablassschraube?


Ich hab mich gestern mal drunter gelegt. Relativ direkt unterhalb der Einfüllöffnung ist der auf den Bildern ersichtliche Tank. Könnte das das Kühlwasser sein? (Bild 2 + 3)


Habe außerdem noch (auch in dem bereich) eine zweite Schraube gefunden. (Bild 1) Vielleicht auch diese?


Hatte mal gelesen, dass die Ablassschraube rot sein soll ?? Nix gesehen!


Beste Grüße!
Dateianhänge
signal-2020-11-21-102900_002.jpeg
signal-2020-11-21-102900_003.jpeg
signal-2020-11-21-102900_001.jpeg
Benutzeravatar
Steffen G.
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 399
Registriert: 03 Jun 2018 11:20
Kontaktdaten:

Fahrerkarte

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von Steffen G. »

Die Ablassschraube befindet sich Am Kühler unten, auf der Fahrerseite. Von unten sieht man da nichts. Von Oben, hinter dem Scheinwerfer runter, bis aufs Blech, da ist sie. Vielleicht hilft es dazu das Lüftungsgitter, wo der Stern dran ist, zu entfernen.

Bei mir hat die Wasserpumpe immer ein wenig geleckt. An der Pumpe ist ein kurzer Schlauch, aber das Wasser tropfte immer von der Lichtmaschine. Neue Pumpe hat das Problem gelöst.
Sprinter T1N W903, 312D mit Automatik Bj.98 (ehemaliger Krankenwagen)
Mein LUPUS auf Wohnmobile Selbstausbau
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6545
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von Opa_R »

Hy :wink:
Naja, ich mag die Ablaßschraube am Kühler nicht , Wenn die alt sind brechen die gerne :roll: Ich zieh einfach unten am Kühler den Schlauch ab :wink:
Folgende Benutzer bedankten sich beim Autor Opa_R für den Beitrag (Insgesamt 2):
Crafter277 (21 Nov 2020 18:31) • WilleWutz (22 Nov 2020 08:44)
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
snällm123
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 05 Nov 2020 08:55

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von snällm123 »

Hab die Schraube gefunden. Werd mich morgen mal dran machen.


Wieviel Liter Kühlmittel und wieviel Liter Wasser mischt ihr? Wie viele Liter fasst der Tank?
Benutzeravatar
Steffen G.
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 399
Registriert: 03 Jun 2018 11:20
Kontaktdaten:

Fahrerkarte

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von Steffen G. »

snällm123 hat geschrieben: 22 Nov 2020 17:42 Wieviel Liter Kühlmittel und wieviel Liter Wasser mischt ihr? Wie viele Liter fasst der Tank?
Die Füllmenge an Kühlflüssigkeit hängt vom verbauten Motor ab. Der 312D hat normalerweise einen OM602.980 verbaut. Hier ist laut WHB eine Füllmenge von 7,5 l angegeben. Bei Forstschutz bis -37°C werden dafür 3,75l Frostschutzmittel gebraucht also 1:1 oder 50:50
Als Wasser sollte man destiliertes Wasser verwenden, und kein Leitungswasser (ist von der Wasserhärte abhängig). Da ich vor kurzem die Wasserpumpe gewechselt habe, durfte ich auch Kühlflüssigkeit neu auffüllen. Dabei gingen ungefähr 7 Liter rein. Es muss sich also noch irgendwo was gesammelt habe.

Solltest du ein anderen Motor verbaut haben, so sag mal bitte die Motorbezeichnung, dann schaue ich im WHB nach der Füllmenge.

Entlüften geht recht einfach. Wenn der Nachfüllbehälter voll, die Heizung auf warm stellen und den Motor starten. Dabei immer den Füllstand (bei laufenden Motor, mit wechselnden Drehzahlen) kontrollieren und ggf. nachfüllen. Wenn sich da nichts mehr ändert, Motor aus und Verschluss drauf.
Sprinter T1N W903, 312D mit Automatik Bj.98 (ehemaliger Krankenwagen)
Mein LUPUS auf Wohnmobile Selbstausbau
snällm123
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 05 Nov 2020 08:55

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von snällm123 »

Die Schraube bewegt sich nicht, auch nicht mit viel WD 40.


Der untere Schlauch am Kühler: Ist das der Schlauch --> siehe Foto blauer Pfeil?


Wenn ich den aufmache, läuft die Plörre übers Blech und über den Längsträger. Sowohl Schraube als auch der Schlauch sind sehr schlecht zu erreichen. (Siehe grüner Pfeil, da steht so Blech über.)
2020-11-23 16.13.16.jpg


Hab heute den Reiniger von Liqui Moly reingekippt. Der ist da jetzt natürlich auch noch drin, weil ich das Kühlmittel nicht abgelassen bekomme. Schlimm? Kann ich das auch bei kaltem Motos rauslaufen lassen? (Hab den vorhin schon recht lange warm laufen lassen,ist nun aber natürlich schon abgekühlt.)
snällm123
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 05 Nov 2020 08:55

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von snällm123 »

... Habe jetzt durch Ausbauen des rechten Scheinwerfers ein wenig Platz schaffen können. und den Ablasshahn gefunden. Davor sind aber diese schwarzen Schläuche, die sehr fest sitzen. Fast nicht beweglich und alles sehr eng.


Wollte versuchen einen Schlauch drauf zu setzen, zum Kühlmittel ablassen, das hat aber nicht geklappt. Darunter ist ein Blech, das mit den Vorderachsen und der Front verbunden ist. Das heisst, das Wasser würde auf das Blech ablaufen ohne Schlauch.

Alles sehr umständlich / unlogisch gebaut. ist das bei euch auch so verbastelt?

Oder sind die davon ausgegangen, dass die Karre immer abgepumpt wird?


Nun hat mit grade eine Bekannter gesagt, dass ich zwei Kühlsysteme habe. Zusätzlich noch eins mit Luft und vermutet dass der Schlauch zum Ablassen auf der Beifahrerseite sein könnte.
(Schwarzer Schlauch, circa 50mm Durchmesser, Gummi)
Dateianhänge
2020-11-23 17.54.33.jpg
Benutzeravatar
Steffen G.
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 399
Registriert: 03 Jun 2018 11:20
Kontaktdaten:

Fahrerkarte

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von Steffen G. »

Am Einfachsten kommst du da ran, wenn du die Front ausbaust, dauer auch nur ein paar Minuten. Aber auch durch das Scheinwerferloch sollte es gehen.
Der rote Ablasshahn mit dem Schlauchstutzen ist der Richtige. Ich hatte damals auch ein Schlauch drauf gesteckt, den dann ein Stück auf dem Blech lang und durch ein Loch runter.

Sorry, aber dein Bekannter hat schein bar auch nicht viel mehr Ahnung als du.
Der Motor hat eine Wasserkühlung, solltest du noch eine Turbo haben, kommt noch ein Ladeluftkühler hinzu. Bei ist dann noch ein Klimakühler (Klimaanlage), ein Kühler für die Servolenkung und ein Kühler für das Öl aus dem Automatikgetriebe.

Das "Abpumpen" macht man nicht, da dabei Schmutz und Schlamm nicht mit abgelassen wird.
Das Fahrzeug ist so "umständlich / unlogisch" gebaut, weil man für einen ordentlichen Zugriff auf den Motor die Front ausbaut, und dann kommt man sehr bequem an die meisten Teile ran. Wie das ausschaut kannst du dir hier mal ansehen:
viewtopic.php?p=243773#p243773
Sprinter T1N W903, 312D mit Automatik Bj.98 (ehemaliger Krankenwagen)
Mein LUPUS auf Wohnmobile Selbstausbau
snällm123
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 11
Registriert: 05 Nov 2020 08:55

Re: 312D verliert Kühlflüssigkeit / Kühlmittel ist braun

Beitrag von snällm123 »

Danke! Es ging durch das Scheinwerferloch. Aber dann doch durch das auf der Beifahrerseite. Von da aus war der untere Schlauch der Kühlanlage zu erreichen und ich konnte die Schelle erreichen und diese lösen und das Wasser über den Schlauch ablassen.

Ja, leider noch keine Ahnung, seit heute aber wieder ein wenig mehr und was gelernt.


Danke für die Infos und den Support!
Antworten