Werksallrad lässt sich nicht zuschalten 903

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Sprintervan4x4
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 23 Feb 2020 07:13

Re: Werksallrad lässt sich nicht zuschalten 903

Beitrag von Sprintervan4x4 »

AllradFan hat geschrieben:
25 Feb 2020 20:19
Hallo,
habe vor 1 Jahr vom gleichen Händler den gleichen Sprinter gekauft,
ich nehme an deiner ist der mit dem Regalausbau.
Der Händler ist eigentlich nicht zu empfehlen, aber er hat nun mal Fahrzeuge,
die man woanders nicht kriegt, und in einem akzeptablen Zustand schon gar nicht.
Zum Preis muß man sagen das der die aus der Schweiz hier hin holt, verzollt und versteuert,
damit sind schon von vorneherein einige tausend Euros weg.
Zu der Unterdrucksteuerung von Untersetzung und Allrad ist eigentlich schon alles gesagt.
Konrollier die Gummitüllen an den Unterdruckanschlüssen-Anschlüssen an den Schaltwellen.
Wenn man die einfach von Hand abziehen kann sind die schon zu locker.
Bei mir war vor kurzem das Problem, daß sich die Untersetzung während der Fahrt von alleine
eingeschaltet hat.
War nur die Gummitülle weich und locker, jetzt läufts wieder einwandfrei.
Zum Sprintshift habe ich von einer Werkstatt die Hydraulik-Steuerflüssigkeit wechseln lassen,
die Schaltung funktioniert jetzt viel besser als vorher. Ich bin ein Fan davon.
Ansonsten solltest du dringend die vorderen Einstiegtrittstufen abbauen und schauen wie das Blech darunter aussieht.
Sonst waren bei mir noch beide vorderen Achsmanschetten ab, keine Ahnung wie der Händler damit TüV
gekriegt hat....
Die Anleitung zum wechseln der Manschetten gibt's hier im Forum,
nochmal herzlichen Dank fürs einstellen!
Und die Dachfalze sind undicht, muß ich noch machen.
Sonst ein paar Kleinigkeiten repariert und einmal komplett poliert und versiegelt.
16 Zoll Reifen montiert, Tempomat nachrüsten lassen.
Super Auto! Macht richtig Spaß zu fahren!
Danke für deine Meldung :)

Ja, meiner ist der mit dem Regalausbau... war das vielleicht ne Arbeit, das Zeug auszubauen. Die sind damals wohl auf Nummer sicher sicher gegangen und haben neben zig Schrauben auch noch alles mit Metallkleber verklebt...

Danke für den Tipp mit den Eintrittsstufen, die werde ich mir morgen mal ansehen. Deine sehen übel aus...

Meiner hat aber bisher quasi gar keinen Rost, auch unter dem Holzboden nicht, obwohl da lange Zeit das Wasser reingelaufen ist. Gestern alles rausgerissen, abgeschliffen, zur Sicherheit (minimale Roststellchen gab es) mit Rostumwandler behandelt und wieder mit Rostschutzfarbe lackiert.

Bei meinem sind die Dachfalze ebenfalls undicht. Habe sie mit Würth Klebt und dichtet behandelt, wieder einwandfrei 😅

Philipp hat seinen Fehler eingesehen und ich soll den Sprinter zur Reparatur hochbringen... mal sehen.

AllradFan
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 01 Mai 2019 10:41

Re: Werksallrad lässt sich nicht zuschalten 903

Beitrag von AllradFan »

Projekt aufgegeben...????
Sprinter soll verkauft werden?

Benutzeravatar
jo.corzel
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 485
Registriert: 21 Jul 2019 15:34

Re: Werksallrad lässt sich nicht zuschalten 903

Beitrag von jo.corzel »

Tut mir leid für dein Projekt. :(


Gruß
Jo
316cdi, Automatikgetriebe, mitlerer Radstand, niedrig, Bj.2004

Antworten