Geruch nach verbrannter Elektronik beim Start des Gebläses (aus der Entlüftungsöffnung)

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
vandweller
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 26 Mai 2024 15:47

Geruch nach verbrannter Elektronik beim Start des Gebläses (aus der Entlüftungsöffnung)

#1 

Beitrag von vandweller »

 Themenstarter

In letzter Zeit riecht es für ein paar Sekunden nach dem Einschalten des Gebläses nach "burt elektronic component"\
Danach ist der Geruch verschwunden.
Hat jemand eine Idee, was das sein kann? Ich denke vielleicht, dass der Gebläsemotor seinen Geist aufgibt?

Danke
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 2039
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin - Köpenick

Galerie

Re: Geruch nach verbrannter Elektronik beim Start des Gebläses (aus der Entlüftungsöffnung)

#2 

Beitrag von Sprinter_213_CDI »

Hallo
Könnten auch die Lastwiderstände sein. Die befinden sich auf einer Platine ganz in der Nähe des Lüftermotor.
Nutze mal die Suche, ich glaub das hatten wir schon mal.
Gruß
Bj. Juli / 2010, 201.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Benutzeravatar
hljube
Wohnt hier
Wohnt hier
Beiträge: 1965
Registriert: 27 Feb 2017 19:52
Wohnort: Dreieck HL-RZ-OD

Galerie

Re: Geruch nach verbrannter Elektronik beim Start des Gebläses (aus der Entlüftungsöffnung)

#3 

Beitrag von hljube »

Glaube das Suchwort hier wäre "Igel"
Kaputte Lüftung macht eigentlich immer erst Geräusche.
MFG
Julian

-1988er T3 1.6TD (RIP)
-2012er W906 313 L2H1
Antworten