gummibandeffekt,seltsames Problem 312d

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
subbus
Stammgast
Stammgast
Beiträge: 238
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#16 

Beitrag von subbus »

 Themenstarter

Hier mal ein Foto vom dem Teil. Habe es notdürftig repariert und bis jetzt hat es wieder funktioniert. Bin allerdings erst ca. 100 km gefahren...
Ich hoffe, dass der Fehler das defekte Kabel am Pedalwertgeber war.
Danke für eure Hilfe&viele Grüße,
S.
Dateianhänge
IMG_7612.JPG
Folgende Benutzer bedankten sich beim Autor subbus für den Beitrag:
speeedi (13 Feb 2024 08:07)
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7608
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#17 

Beitrag von Vanagaudi »

Ein defektes Kabel am Pedalwertgeber wäre eine Möglichkeit. Insbesondere, wenn der Fehler auftritt während das Gaspedal, egal in welcher Stellung, nicht bewegt wird. Es ist auch kein Fehler, die Steckkontakte zu prüfen.

Aber wenn das Problem immer bei einer bestimmten Gaspedalstellung auftritt, ist anzunehmen, dass das Poti innen verschlissen ist. Dann solltest du den Pedalwertgeber besser austauschen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
subbus
Stammgast
Stammgast
Beiträge: 238
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#18 

Beitrag von subbus »

 Themenstarter

Hallo,
da ja das kabel was am Pedalwertgeber hängt jetzt nur notdürftig zusammengebastelt wurde ist , möchte ich jetzt das Kabel durch eine neues ersetzen.
hatt vielleicht jemand ein Teilenummer von dem Kabel mit Stecker? bzw. wo genau geht das Kabel vom Pedalwertgeber denn hin?
Viele Grüße
s.
JanN
Fast schon Admin
Fast schon Admin
Beiträge: 1169
Registriert: 27 Sep 2020 09:47
Wohnort: Hannover

Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#19 

Beitrag von JanN »

Vanagaudi hat geschrieben: 12 Feb 2024 14:33 Aber wenn das Problem immer bei einer bestimmten Gaspedalstellung auftritt, ist anzunehmen, dass das Poti innen verschlissen ist. Dann solltest du den Pedalwertgeber besser austauschen.
Vielleicht solltest du, subbus, die guten Tipps auch beherzigen, und nicht nur das Kabel tauschen. Und wohin das Kabel führt kannst du dir ja in deinem Wagen einfach mal selbst anschauen - wird wohl das Motorsteuergerät sein...
313CDI, 7G-tronic plus, I=3,923, L2H2 , Bj 5/2016 Mopf, Ahk, 225/75R16CP, LKW mit Reisemobileigenausbau
Wer weiß was er nicht weiß weiß mehr als der, der nicht weiß was er nicht weiß.
subbus
Stammgast
Stammgast
Beiträge: 238
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#20 

Beitrag von subbus »

 Themenstarter

Danke für die Infos,
es ist ja ziemlich eindeutig das es an dem defekten Kabel liegt , der Poti ist ok. von daher würde ich nur das Kabel tauschen,
bei mir geht das Kabel durch die Spritzwand , deswegen die Frage ,das steuergerät ist ja unterhalb der Baterie verbaut,
viele grüße
subbus
Stammgast
Stammgast
Beiträge: 238
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#21 

Beitrag von subbus »

 Themenstarter

Hallo,
Da der Kabelbaum vom Pedalwertgeber zum Stuergerät geht.wolt ich fragen ob es einfach zu tauschen ist, oder sind die einzelnen Kabel in den dicken Stecker am Steuergrät eingepinnt?
Viele Grüße
s.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7608
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#22 

Beitrag von Vanagaudi »

Je nachdem, wie lang die auszutauschende Adern zwischen den Bauteilen ist, würde ich zu Reparaturadern raten, an denen der Federschuh, der in dem Steckergehäuse sitzt, bereits fertig angecrimpt ist. So eine Reparaturader wird mit Lötverbinder an den bestehenden Kabelbaum angeschlossen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
subbus
Stammgast
Stammgast
Beiträge: 238
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#23 

Beitrag von subbus »

 Themenstarter

ok , wie sieht so eine Reparaturader aus?
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7608
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#24 

Beitrag von Vanagaudi »

subbus hat geschrieben: 13 Jun 2024 16:23 ok , wie sieht so eine Reparaturader aus?
In diesem Webshop kannst du eine Auswahl finden. Die verlinkte Seite zeigt Adern für den Junior Power Timer. Du kannst auch nach Adern mit MicroTimer oder MQS Federschuhen schauen, die werden bei Mercedes ebenfalls eingesetzt. Aus dem MB-Teilekatalog geht hervor, welche Art Federschuh an deinem Stecker verwendet wird. Oder du vergleichst die Bilder anhand deines Originals.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Antworten